


<!DOCTYPE html>
<html class="no-js" lang="">

<head>
        <meta charset="utf-8">
    <meta name="oath:guce:product-eu" content="false">
    <meta name="oath:guce:consent-host" content="guce.yahoo.net">
    <meta name="oath:guce:locale" content="en-IN">
    <meta name="oath:guce:inline-consent" content="true">
    <script async="" src="https://s.yimg.com/oa/guce.js"></script>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta class="mymeta" name="keywords" content="Sports &amp; Recreation,Cricket,News Category,Cricket">
        <meta class="mymeta" name="description" content="">
        <title>New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings</title>
        <link class="mymeta" rel="canonical" href="https://cricket.yahoo.net/news/high-virat-becomes-number-1-071945279">
        <meta name="news_keywords" content="Sports &amp; Recreation,Cricket,News Category,Cricket">
        <meta property="og:site_name" content="Yahoo Cricket">
        <meta property="og:title" content="New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings">
        <meta property="og:url" content="https://cricket.yahoo.net/news/high-virat-becomes-number-1-071945279">
        <meta property="og:description" content="Virat Kohli has become the first Indian since Sachin Tendulkar to top the ICC rankings for Test batsmen.">
        <meta property="og:updated_time" content="2018-08-05T07:19:45">
        <meta property="og:image" content="https://cricket.yahoo.net/static-assets/waf-images/96/21/a7/0/7ed0c26f67d3378036772f9561915156.jpeg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:url" content="https://cricket.yahoo.net/news/high-virat-becomes-number-1-071945279">
        <meta name="twitter:title" content="New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings">
        <meta name="twitter:description" content="Virat Kohli has become the first Indian since Sachin Tendulkar to top the ICC rankings for Test batsmen.">
        <meta name="twitter:image:src" content="https://cricket.yahoo.net/static-assets/waf-images/96/21/a7/0/7ed0c26f67d3378036772f9561915156.jpeg">
        <meta property="article:published_time" content="2018-08-05T07:19:45">
        <meta property="article:modified_time" content="2018-08-05T08:10:47.269875">
    <script src="/static-assets/scripts/jquery.js"></script>
    <!--script src="//cdnjs.cloudflare.com/ajax/libs/datepicker/0.5.0/datepicker.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/raphael/2.2.7/raphael.min.js"></script-->
    <script data-main="/static-assets/scripts/yahoo_main" src="/static-assets/scripts/require.js"></script>
    <script>
        var reqeuredAllPath = "";
        reqeuredAllPath = {
            "swiper": "//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.min",
            "lazy-load": "/scripts/vendors/lazyload/jquery.lazy.min",
            "waterwheel": "/scripts/vendors/waterwheel/waterwheel",
            "jsonp": "/scripts/jsonp.min",
            "datepicker": "//cdnjs.cloudflare.com/ajax/libs/datepicker/0.5.0/datepicker.min",
            "siinit": "https://cricket.yahoo.net/static-assets/web/js/init",
            "datepicker": "https://cricket.yahoo.net/static-assets/web/min/js/datepicker.min",
            "nicescroll": "https://cdnjs.cloudflare.com/ajax/libs/jquery.nicescroll/3.7.6/jquery.nicescroll.min",
            "raphael": "https://cricket.yahoo.net/static-assets/web/min/js/raphael.min",
            "handlebars": "/static-assets/scripts/handlebars-v4.0.5",
            "handalbars_Helper": "/static-assets/scripts/handlebars_registerHelper",
            "flowics": "/static-assets/scripts/flowics",
            "sipoll": "/static-assets/scripts/si_poll",
            "twitter": "//platform.twitter.com/widgets",
            "jscookie": "https://cdnjs.cloudflare.com/ajax/libs/js-cookie/latest/js.cookie.min",

        };




        requirejs.config({
            waitSeconds: 30,
            paths: reqeuredAllPath,
            urlArgs: "v=00.24"
        });
    </script>
    <script>
        var SI_YHO_FUN=new Array()
    </script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <link rel="stylesheet" type="text/css" href="/static-assets/css/style.css?v=5.05">
    <link rel="stylesheet" type="text/css" href="https://cricket.yahoo.net/static-assets/web/min/css/yahoo-mc-common.css?v=5.05">
    <link rel="stylesheet" type="text/css" href="https://cricket.yahoo.net/static-assets/web/min/css/yahoo-mc-scorecard.css?v=5.05">
    <meta property="fb:app_id" content="180474592497907">
    <script src="//cricket.yahoo.net/static-assets/web/js/init.js"></script>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '180474592497907',
                xfbml: true,
                version: 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>
        function myOnerrorPage(mythis, mypath) {
            if (!mythis.hasAttribute("load")) {
                (mythis).setAttribute("src", mypath);
                mythis.setAttribute("load", "failed");
            }
        }
    </script>
    <script src="https://s.yimg.com/ss/rapid-3.44.2.js">
    </script>
    <script>
        var custKeys = { st_sec: "us.mychannel" };
        var myRapidInstance = new YAHOO.i13n.Rapid({
            spaceid: 1197805033,
            nol: true,

            webworker_file: "/static-assets/scripts/rapidworker-1.2.js"
        });
    </script>
        <script>
            var DARLA_CONFIG =
            { "positions":
                {
                    "LREC" : {
                        id: "LREC",
                        name: "LREC",
                        clean: "boxLREC",
                        dest: "tgtLREC",
                        w: 300,
                        h: 250,
                        async: true,
                        metaSize: true,
                        fdb: 1
                    },
                    "LREC1" : {
                        id: "LREC1",
                        name: "LREC1",
                        clean: "boxLREC1",
                        dest: "tgtLREC1",
                        w: 300,
                        h: 250,
                        async: true,
                        metaSize: true,
                        fdb: 1
                    },
                    "LREC2" : {
                        id: "LREC2",
                        name: "LREC2",
                        clean: "boxLREC2",
                        dest: "tgtLREC2",
                        w: 300,
                        h: 250,
                        async: true,
                        metaSize: true,
                        fdb: 1
                    },
                    "LDRB" : {
                        id: "LDRB",
                        name: "LDRB",
                        clean: "boxLDRB",
                        dest: "tgtLDRB",
                        w: 728,
                        h: 90,
                        async: true,
                        metaSize: true,
                        fdb: 1
                    },
                    "MAST" : {
                        id: "MAST",
                        name: "MAST",
                        clean: "boxMAST",
                        dest: "tgtMAST",
                        w: 970,
                        h: 250,
                        async: true,
                        metaSize: true,
                        closeBtn: {mode: 2, useShow: 1, adc:0},
                        fdb: {on: "1", where: "inside"}
                    }
                }
            };


        </script>
    <div class="up-arrow" style="display:none">
        <span></span>
    </div>
    <!--Google Analytics Starts-->
    <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-111454275-1','auto');ga('send','pageview');</script><!--Google Analytics Ends-->
    <!--Google Analytics Mcent Starts-->
    <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-115889931-1','auto','Mcent');ga('Mcent.send','pageview');</script><!--Google Analytics Mcent Ends-->



</head>

<body class="english news-details">
    <div class="site">
        <header class="site-header">
            <section id="18be0e93-bd60-43d3-b797-3ff4cca6af4c" data-component="SI-menu" data-template="widget-layout-01" data-mobile="widget-layout-01">    <div class="yahoo-common-header hidden-xs">
        <div class="menu">
            <ul>
                <li class="home"><a href="https://in.yahoo.com/">Home</a></li>
                <li><a href="https://mail.yahoo.com/">Mail</a></li>
                <li><a href="https://in.news.yahoo.com/">News</a></li>
                <li><a href="https://cricket.yahoo.net/">Cricket</a></li>
                <li><a href="https://in.style.yahoo.com/tagged/celebrity">Celebrity</a></li>
                <li><a href="https://in.style.yahoo.com/tagged/movies">Movies</a></li>
                <li><a href="https://in.style.yahoo.com/">Lifestyle</a></li>
                <li><a href="https://www.flickr.com/">Flickr</a></li>
                <li><a href="https://in.mobile.yahoo.com/">Mobile</a></li>
                <li><a href="https://in.answers.yahoo.com/">Answers</a></li>
                <li class="submenu">
                    More
                    <ul>
                        <li><a href="https://in.groups.yahoo.com/">Groups</a></li>
                        <li><a href="https://in.groups.yahoo.com/">Messenger</a></li>
                        <li><a href="https://in.news.yahoo.com/weather">Weather</a></li>
                    </ul>
                </li>
            </ul>
        </div>
       
    </div>
    <div class="top-searchbar">
        <div class="container">
            <div class="left-side">
                <div class="site-logo">
                    <a href="/"><h1 class="logo">Yahoo! Cricket</h1></a>
                </div>
            </div>
            <div class="right-side">
                <div class="yheader">
                    <div class="header_yahoo">
                        <div class="header_yahoo_container">
                            <div class="searchform">
                                <form method="get">
                                    <input type="text" class="inputfield" name="q" id="q" value="">

                                    <button type="submit" formtarget="_self" formaction="/search" class="inputbutton searchsite" id="searchsite">Search Site</button>

                                    <button type="submit" formtarget="_blank" formaction="https://sg.search.yahoo.com/search" class="inputbutton searchweb" id="searchweb">Search Web</button>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="column visible-sm visible-xs">
                <div id="sb-search" class="sb-search">
                    <form>
                        <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="q" id="q">
                        <span class="sb-icon-search"></span>
                    </form>
                </div>
            </div>
            <div class="mobile-menu">
                <span>
                    <span class="line"></span>
                    <span class="line"></span>
                    <span class="line"></span>
                </span>
            </div>
        </div>
    </div>
    <div class="site-nav">
        <div class="container">
            <div class="left-side">
                <nav>
                    <ul>
                        
                            <li class=" ">
                                <a href="/">Home</a>
                            </li>
                                            <li class="news active">
                                                <a href="/news">News</a>

                                            </li>
                                            <li class="photos ">
                                                <a href="/photos">Photos</a>

                                            </li>
                                            <li class="videos ">
                                                <a href="/videos">Videos</a>

                                            </li>
                                            <li class="india-t20-league ">
                                                <a href="/india-t20-league">Indian T20 League</a>

                                            </li>
                                            <li class="fixtures-results ">
                                                <a href="/fixtures-results">Fixtures &amp; Results</a>

                                            </li>
                                            <li class="teams ">
                                                <a href="/teams">Teams &amp; Players</a>

                                            </li>

                    </ul>
                    <div class="mob-network-links visible-sm visible-xs">
                        
                        <ul>
                            <li><a target="_yahoo" href="https://in.help.yahoo.com/kb/cricket">Help</a></li>
                            <li><a target="_yahoo" href="https://yahoo.uservoice.com/forums/596131">Suggestions</a></li>
                            <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/privacy/index.htm">Privacy</a></li>
                            <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/privacy/adinfo/index.htm">About Our Ads</a></li>
                            <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/terms/utos/index.htm"> Terms</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
            <div class="right-side">
                <div class="social-link">
                    <ul>

                        <li class="twitter">
                            <a href="https://twitter.com/YahooCricket" target="_blank" class="socialLinks"></a>
                        </li>
                        <li class="facebook">
                            <a href="https://www.facebook.com/yahoocricket/" target="_blank" class="socialLinks"></a>
                        </li>
                        <li class="android">
                            <a href="https://play.google.com/store/apps/details?id=com.si.yahoocricket&hl=en" target="_blank" class="socialLinks"></a>
                        </li>
                        <li class="iphone">
                            <a href="https://itunes.apple.com/in/app/yahoo-cricket/id1276184907?mt=8" target="_blank" class="socialLinks"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>
        </header>
        <myapp><section class="site-content">
                <section class="waf-row">
                    <div class="waf-view">
                        <div class="container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <section id="deb0dd9b-e2f2-4b90-a438-a7511979384a" data-component="SI-social" data-template="widget-layout-19" data-mobile="widget-layout-19">        <component class="mod waf-ad">
            <div id="boxMAST"><div id="tgtMAST"></div></div>
            <div id="boxLDRB"><div id="tgtLDRB"></div></div>
        </component>




</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <section class="waf-row">
                    <div class="waf-view">
                        <div class="container">
                            <div class="row">
                                <div class="col-xs-12">
                                     <section id="09df055d-ef16-4676-bdcf-e42f7c805269" data-component="SI-social" data-template="widget-layout-01" data-mobile="widget-layout-01">    <component class="mod mod-fixture">
        <div class="si-msport-container"><div class="si-widget" data-wdtype="horizontalWidget" data-viewtype="fixtures" data-sport="1" data-leaguecode=""><div class="si-pg-loader-wrap"><div class="si-pg-loader"><span></span><span></span></div></div></div></div>

        <script type="text/javascript">

            requirejs(["swiper"], function (swiper) {
            
                SI_CRI.loadWidgets();
            });

        </script>
    </component>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <section class="waf-row">
                    <div class="waf-view">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-9 sticky-area-right">
                                    <component class="mod-detail-section sticky-area-wrapper">
                                        <section id="b142f76b-0509-4d36-b5e9-dbba7ab35069" data-component="SI-detail" data-template="widget-layout-01" data-mobile="widget-layout-01">    <component class="mod mod-detail news-details-widget1 mod-padding-top">
        <article class="article-detail">
            <div class="article-detail-header">
                <div class="article-detail-title">
                    <h2 class="title"><span>New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings</span></h2>
                </div>
                <div class="article-detail-share clearfix">
                    <div class="pull-left">
                        <div class="article-detail-byline byline-2">
<span class="header-meta-img">
                                                <a target="provider" href="https://www.thequint.com/">
                                                    <img src="/static-assets/images/cssimages/logos/The-Quint-e1422004565931.png">

                                                </a>
                                        </span>
                                    <div class="header-meta-wrapper">
                                            <span class="header-meta-1">The Quint</span>
                                        <span data-date="2018-08-05T07:19:45.45Z" class="header-meta-2">05 Aug 2018, 7:19 AM</span>
                                    </div>

                        </div>
                    </div>
                    <div class="pull-right">
                        <div class="comment-section">
                            <ul>
                                <li class="comment">
                                    <a href="#reaction">
                                        <div class="hover-section">
                                            <span>Reaction</span>
                                        </div>
                                    </a>
                                </li>
                                <li class="upload">
                                    <div class="hover-section">
                                        <div class="social-link share-social-link">
                                            <ul>
                                                <li class="twitter">
                                                    <a></a>
                                                </li>
                                                <li class="facebook">
                                                    <a></a>
                                                </li>
                                                <li class="mail">
                                                    <a></a>
                                                </li>
                                                <li class="tumblr">
                                                    <a></a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="article-detail-content item-type-news">
                    <figure>
                        <img title="New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings" alt="New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings" src="https://cricket.yahoo.net/static-assets/waf-images/96/21/a7/0/7ed0c26f67d3378036772f9561915156.jpeg">
                        
                    </figure>
                 
<p>Virat Kohli has achieved another personal milestone by becoming the seventh India batsman and first since Sachin Tendulkar in June 2011, to top the ICC rankings for Test batsmen, which was released on Sunday morning following the conclusion of the Edgbaston Test.</p> 
<blockquote class="twitter-tweet"> 
 <p dir="ltr" lang="en">KOHLI IS NO.1<a href="https://twitter.com/imVkohli?ref_src=twsrc%5Etfw">@imVkohli</a> has overtaken Steve Smith to become the new No.1 batsman in <a href="https://twitter.com/MRFWorldwide?ref_src=twsrc%5Etfw">@MRFWorldwide</a> ICC Test Rankings. <br><br>He is the first Indian since <a href="https://twitter.com/sachin_rt?ref_src=twsrc%5Etfw">@sachin_rt</a> to get there.<br><br>READ ⬇️<a href="https://t.co/Hw7OCimIKw">https://t.co/Hw7OCimIKw</a><a href="https://t.co/s8h4fNmJYK">pic.twitter.com/s8h4fNmJYK</a></p> — ICC (@ICC) 
 <a href="https://twitter.com/ICC/status/1025988852035379200?ref_src=twsrc%5Etfw">August 5, 2018</a>
</blockquote> 
<p>Kohli scored 149 and 51 in India’s 31-run defeat and has gone up by 31 points, which have helped him to end Steve Smith’s 32-month reign as the top-ranked batsman and reach the top of the summit for the first time in his 67-Test career.</p> 
<p>Kohli now leads Smith (who had held the top spot since December 2015) by five points, but will have to maintain the form in the remaining four Tests to finish the series as the world’s highest-ranked batsman.</p> 
<p>Tendulkar had joined South Africa’s Jacques Kallis in number-one position in January 2011, but had dropped to second spot following the Jamaica Test in June 2011 after he had missed the three-Test series against the West Indies.</p> 
<p>Apart from Kohli and Tendulkar, Rahul Dravid, Gautam Gambhir, Sunil Gavaskar, Virender Sehwag and Dilip Vengsarkar are the other India batsmen to have achieved number-one rankings during their careers.</p> 
<p>However, at 934 points, Kohli has become India’s highest-ranked batsman, 14th overall, on the all-time tally of points. Kohli had entered the Edgbaston Test on 903 points, 13 points behind Gavaskar, and is now ahead of the ICC Cricket Hall of Famer by 18 points.</p> 
<p>If Kohli can deliver another strong performance in the second Test at Lord’s, then he can break into the top-10 by leapfrogging Matthew Hayden, Kallis and AB de Villiers, whose highest points tally was 935 each. Donald Bradman (961) and Steve Smith (947) are the two batsmen sitting on top of this exclusive list.</p> 
<p>Kohli, who powered India to the ICC U19 Cricket World Cup title in 2008 and then won the prestigious Sir Garfield Sobers Trophy for ICC Cricketer of the Year in 2017, is the 76th player to top the Test batting rankings. He is also the number-one ranked ODI batsman, but is ranked 12th in T20Is, 220 points behind number-one ranked Aaron Finch of Australia.</p> 
<br>. Read more on 
<a href="https://www.thequint.com/cricket">Cricket</a> by The Quint.
<a href="https://www.thequint.com/entertainment/bollywood/john-abraham-sarfarosh-2">Not Aamir Khan, but This Actor Is the Lead in ‘Sarfarosh 2’</a>
<a href="https://www.thequint.com/sports/cricket/virat-kohli-number-1-icc-test-batsmen-rankings">New High For Virat, Becomes Number 1 Test Batsman in ICC Rankings</a> . Read more on 
<a href="https://www.thequint.com/cricket">Cricket</a> by The Quint.


            </div>
        </article>
        <div id="boxLREC2" class="text-center"><div id="tgtLREC2"></div></div>
        <div id="disqus_thread" class="waf-comments">
            <!-- <h2 class="text-center" style="background-color:gray; padding: 10px;"> -->
            <div class="mod-head">
                <h2 class="title">Your Comments</h2>
            </div>
            <div class="mod-body">
                <div class="fb-comments" data-order-by="reverse_time" data-width="100%" data-numposts="10"></div>
                <script>
                    $(".fb-comments").attr("data-href", window.location.href);
                </script>
                
            </div>
        </div>

    </component>
<script type="text/javascript">
    $(window).load(function () {
        customArticle("", '.social-link', "");

        goToReaction();

    });

</script></section>
                                        <section id="c5ce039c-1260-4073-bdd4-1875cb7597bf" data-component="SI-listing" data-template="widget-layout-07" data-mobile="widget-layout-07">    <component class="mod-listing widget-layout-16 mod-listing-section news-details-widget2">
        <div class="mod-head clearfix">
            <h2 class="title">Latest News</h2>
        </div>
        <div class="mod-body">
            <div class="article-list clearfix">
                            <article class="article-item  item-type-news img-16by9">
                                <div class="article-wrap">
                                    <div class="content-box row">
                                        <div class="col-sm-4  article-thumbnail">
                                            <a href="/news/may-not-always-caught-cheating-031427950">
                                                <div class="img-box">
                                                    <img alt="You May Not Always Get Caught Cheating, But Don't Complain if Caught: ICC CEO David Richardson" title="You May Not Always Get Caught Cheating, But Don't Complain if Caught: ICC CEO David Richardson" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/6c/08/e6/16-9/592-444/476733789faeb33d5bb0a01d40351fa4.jpeg">
                                                    <span class="item-type-icon"></span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-sm-8  article-content">
                                            <div class="article-bylines bylines-1">
                                                    <span class="header-meta-1">News18</span>
                                                <span class="header-meta-2">about 59 minutes ago</span>
                                            </div>
                                            <div class="article-title">
                                                <h3 class="title">
                                                    <a href="/news/may-not-always-caught-cheating-031427950">
                                                        You May Not Always Get Caught Cheating, But Don't Complain if Caught: ICC CEO David Richardson
                                                    </a>
                                                </h3>
                                            </div>
                                            <div class="comment-section">
                                                <ul>
                                                    <li class="comment">
                                                        <a href="/news/may-not-always-caught-cheating-031427950#reaction">
                                                            <div class="hover-section">
                                                                <span>Reaction</span>
                                                            </div>
                                                        </a>
                                                    </li>
                                                    <li class="upload">
                                                        <div class="hover-section">
                                                            <div class="social-link share-social-link" data-url="/news/may-not-always-caught-cheating-031427950" data-title="You May Not Always Get Caught Cheating, But Don't Complain if Caught: ICC CEO David Richardson">
                                                                <ul>
                                                                    <li class="twitter">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="facebook">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="mail">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="tumblr">
                                                                        <a></a>
                                                                    </li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </article>
                            <article class="article-item  item-type-news img-16by9">
                                <div class="article-wrap">
                                    <div class="content-box row">
                                        <div class="col-sm-4  article-thumbnail">
                                            <a href="/news/7th-august-2005-greatest-ashes-025253321">
                                                <div class="img-box">
                                                    <img alt="7TH AUGUST 2005: THE GREATEST ASHES OF ALL-TIME" title="7TH AUGUST 2005: THE GREATEST ASHES OF ALL-TIME" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/37/53/b1/16-9/592-444/9bec99f8d7bf71a29ec574a52e84b37c.jpeg">
                                                    <span class="item-type-icon"></span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-sm-8  article-content">
                                            <div class="article-bylines bylines-1">
                                                    <span class="header-meta-1">News18</span>
                                                <span class="header-meta-2">about an hour ago</span>
                                            </div>
                                            <div class="article-title">
                                                <h3 class="title">
                                                    <a href="/news/7th-august-2005-greatest-ashes-025253321">
                                                        7TH AUGUST 2005: THE GREATEST ASHES OF ALL-TIME
                                                    </a>
                                                </h3>
                                            </div>
                                            <div class="comment-section">
                                                <ul>
                                                    <li class="comment">
                                                        <a href="/news/7th-august-2005-greatest-ashes-025253321#reaction">
                                                            <div class="hover-section">
                                                                <span>Reaction</span>
                                                            </div>
                                                        </a>
                                                    </li>
                                                    <li class="upload">
                                                        <div class="hover-section">
                                                            <div class="social-link share-social-link" data-url="/news/7th-august-2005-greatest-ashes-025253321" data-title="7TH AUGUST 2005: THE GREATEST ASHES OF ALL-TIME">
                                                                <ul>
                                                                    <li class="twitter">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="facebook">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="mail">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="tumblr">
                                                                        <a></a>
                                                                    </li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </article>
                            <article class="article-item  item-type-news img-16by9">
                                <div class="article-wrap">
                                    <div class="content-box row">
                                        <div class="col-sm-4  article-thumbnail">
                                            <a href="/news/ball-tampering-threatens-crickets-dna-says-icc-boss-024717882">
                                                <div class="img-box">
                                                    <img alt="Ball tampering threatens 'cricket's DNA' says ICC boss" title="Ball tampering threatens 'cricket's DNA' says ICC boss" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="">
                                                    <span class="item-type-icon"></span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-sm-8  article-content">
                                            <div class="article-bylines bylines-1">
                                                    <span class="header-meta-1">AFP</span>
                                                <span class="header-meta-2">about an hour ago</span>
                                            </div>
                                            <div class="article-title">
                                                <h3 class="title">
                                                    <a href="/news/ball-tampering-threatens-crickets-dna-says-icc-boss-024717882">
                                                        Ball tampering threatens 'cricket's DNA' says ICC boss
                                                    </a>
                                                </h3>
                                            </div>
                                            <div class="comment-section">
                                                <ul>
                                                    <li class="comment">
                                                        <a href="/news/ball-tampering-threatens-crickets-dna-says-icc-boss-024717882#reaction">
                                                            <div class="hover-section">
                                                                <span>Reaction</span>
                                                            </div>
                                                        </a>
                                                    </li>
                                                    <li class="upload">
                                                        <div class="hover-section">
                                                            <div class="social-link share-social-link" data-url="/news/ball-tampering-threatens-crickets-dna-says-icc-boss-024717882" data-title="Ball tampering threatens 'cricket's DNA' says ICC boss">
                                                                <ul>
                                                                    <li class="twitter">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="facebook">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="mail">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="tumblr">
                                                                        <a></a>
                                                                    </li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </article>
                            <article class="article-item  item-type-news img-16by9">
                                <div class="article-wrap">
                                    <div class="content-box row">
                                        <div class="col-sm-4  article-thumbnail">
                                            <a href="/news/vasu-cricket-tragic-ashwin-ready-024003405">
                                                <div class="img-box">
                                                    <img alt="Vasu: Cricket Tragic Ashwin Ready to Enhance Overseas Credentials" title="Vasu: Cricket Tragic Ashwin Ready to Enhance Overseas Credentials" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/6e/fd/f7/16-9/592-444/1cc50f17fc43fae043a32639c627bec1.jpeg">
                                                    <span class="item-type-icon"></span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-sm-8  article-content">
                                            <div class="article-bylines bylines-1">
                                                    <span class="header-meta-1">News18</span>
                                                <span class="header-meta-2">about an hour ago</span>
                                            </div>
                                            <div class="article-title">
                                                <h3 class="title">
                                                    <a href="/news/vasu-cricket-tragic-ashwin-ready-024003405">
                                                        Vasu: Cricket Tragic Ashwin Ready to Enhance Overseas Credentials
                                                    </a>
                                                </h3>
                                            </div>
                                            <div class="comment-section">
                                                <ul>
                                                    <li class="comment">
                                                        <a href="/news/vasu-cricket-tragic-ashwin-ready-024003405#reaction">
                                                            <div class="hover-section">
                                                                <span>Reaction</span>
                                                            </div>
                                                        </a>
                                                    </li>
                                                    <li class="upload">
                                                        <div class="hover-section">
                                                            <div class="social-link share-social-link" data-url="/news/vasu-cricket-tragic-ashwin-ready-024003405" data-title="Vasu: Cricket Tragic Ashwin Ready to Enhance Overseas Credentials">
                                                                <ul>
                                                                    <li class="twitter">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="facebook">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="mail">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="tumblr">
                                                                        <a></a>
                                                                    </li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </article>
                            <article class="article-item  item-type-news img-16by9">
                                <div class="article-wrap">
                                    <div class="content-box row">
                                        <div class="col-sm-4  article-thumbnail">
                                            <a href="/news/india-apos-probable-batting-line-230442491">
                                                <div class="img-box">
                                                    <img alt="India's probable batting line-up for the 2nd Test at Lord's" title="India's probable batting line-up for the 2nd Test at Lord's" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/b5/1e/7e/16-9/592-444/dd32c0a2f9f9b09b6cd8552be7ea26c7.jpeg">
                                                    <span class="item-type-icon"></span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="col-sm-8  article-content">
                                            <div class="article-bylines bylines-1">
                                                    <span class="header-meta-1">Sportskeeda</span>
                                                <span class="header-meta-2">about 5 hours ago</span>
                                            </div>
                                            <div class="article-title">
                                                <h3 class="title">
                                                    <a href="/news/india-apos-probable-batting-line-230442491">
                                                        India's probable batting line-up for the 2nd Test at Lord's
                                                    </a>
                                                </h3>
                                            </div>
                                            <div class="comment-section">
                                                <ul>
                                                    <li class="comment">
                                                        <a href="/news/india-apos-probable-batting-line-230442491#reaction">
                                                            <div class="hover-section">
                                                                <span>Reaction</span>
                                                            </div>
                                                        </a>
                                                    </li>
                                                    <li class="upload">
                                                        <div class="hover-section">
                                                            <div class="social-link share-social-link" data-url="/news/india-apos-probable-batting-line-230442491" data-title="India's probable batting line-up for the 2nd Test at Lord's">
                                                                <ul>
                                                                    <li class="twitter">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="facebook">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="mail">
                                                                        <a></a>
                                                                    </li>
                                                                    <li class="tumblr">
                                                                        <a></a>
                                                                    </li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </article>
            </div>
        </div>
    </component>
</section>
                                    </component>
                                </div>
                                <div class="col-md-3 sticky-area-left">
                                    <component class="mod mod-sidebar">
                                        <section id="56a62bdc-2df7-4add-9494-dadefcf6276e" data-component="SI-social" data-template="widget-layout-21" data-mobile="widget-layout-21">    <div id="boxLREC"><div id="tgtLREC"></div></div>





</section>
                                        <section id="505e78fc-e271-4759-a1e7-9685b9aa5abc" data-component="SI-poll" data-template="widget-layout-01" data-mobile="widget-layout-01"></section>
										<section id="6b4de37a-9d4e-4385-afa7-329fda91c6c0" data-component="SI-social" data-template="widget-layout-07" data-mobile="widget-layout-07">    <component class="mod-app-section">
        <div class="app-body">
            <div class="app-list">
                <div class="app-item">
                    <a target="_yahoo" href="https://itunes.apple.com/in/app/yahoo-cricket/id1276184907?mt=8">
                        <img src="/static-assets/images/cssimages/app-store.png">
                    </a>
                </div>
                <div class="app-item">
                    <a target="_yahoo" href="https://play.google.com/store/apps/details?id=com.si.yahoocricket">
                        <img src="/static-assets/images/cssimages/google-play.png">
                    </a>
                </div>
            </div>
        </div>
    </component>
</section>
                                        <section id="9989f9c3-ca24-4724-81c5-6e7f9e869950" data-component="SI-social" data-template="widget-layout-22" data-mobile="widget-layout-22">    <component class="mod-add-section">
        <div id="boxLREC1"><div id="tgtLREC1"></div></div>
    </component>





</section>
                                        <section id="2c3a62a0-30e6-4c1c-9429-654394775060" data-component="SI-social" data-template="widget-layout-02" data-mobile="widget-layout-02">    <component class="mod-social-wall mod-social">
        <div class="mod-head clearfix">
            <h2 class="title"><span>Social Wall</span></h2>
        </div>
        <div class="mod-body wafnicescroll">
            <div class="si-pg-loader-wrap"><div class="si-pg-loader"><span></span><span></span></div></div>
            <div class="social-list twitter-feeds grid" style="height:500px;display:none">
                <script id="hbwidget" type="text/x-handlebars-template">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</script>
            </div>
        </div>
    </component>
<script>
    $(window).load(function () {

        requirejs(["flowics"], function () {
            flocwicsIniy();

        });
    })
</script></section>  
                                        <section id="0b314761-8ea0-4691-8903-0d702bfac774" data-component="SI-social" data-template="widget-layout-03" data-mobile="widget-layout-03">        <component class="mod-team-ranks">
            <div class="mod-head clearfix">
                <h2 class="title">Team Rankings</h2>
            </div>
            <div class="mod-body">
                <div class="si-msport-container">
                    <div class="si-widget" data-wdtype="rankingWidget" data-viewtype="team" data-sport="1">
<div class="si-pg-loader-wrap"><div class="si-pg-loader"><span></span><span></span></div></div></div>
                </div>

                <script type="text/javascript">

                    requirejs(["swiper"], function (swiper) {
                        SI_CRI.loadWidgets();
                    });

                </script>
            </div>
        </component>
</section>
                                        <section id="59f8fec7-df99-4c0c-ac8f-44031df57134" data-component="SI-social" data-template="widget-layout-04" data-mobile="widget-layout-04">    <component class="mod-player-ranks">
        <div class="mod-head clearfix">
            <h2 class="title">Player Rankings</h2>
        </div>
        <div class="mod-body">
            <div class="si-msport-container">
                <div class="si-widget" data-wdtype="rankingWidget" data-viewtype="player" data-sport="1">
<div class="si-pg-loader-wrap"><div class="si-pg-loader"><span></span><span></span></div></div></div>
            </div>

            <script type="text/javascript">

                requirejs(["swiper"], function (swiper) {
                    SI_CRI.loadWidgets();
                });

            </script>
        </div>
    </component>
</section>
                                        <section id="aac5a715-9bf9-4999-980e-1e6b464c740a" data-component="SI-listing" data-template="widget-layout-03" data-mobile="widget-layout-03">    <component class="mod-sidebar-listing widget-layout-2">
        <div class="mod-head clearfix">
            <h2 class="title">What to read next</h2>
        </div>
        <div class="mod-body">
            <div id="sidebar-home" class="article-list">
                        <article class="article-item img-16by9 item-type-photo">
                            <div class="article-wrap">
                                <div class="content-box">
                                    <div class="article-thumbnail">
                                        <a href="/photos/5-reasons-why-india-defeat-235325099">
                                            <div class="img-box">
                                                <img alt="5 reasons why India will defeat England in the second Test at Lord&#39;s" title="5 reasons why India will defeat England in the second Test at Lord&#39;s" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/54/b6/d2/16-9/388-218/b3aafea0791ddf4aec5471391a5940c0">
                                            </div>
                                            <span class="item-type-icon"></span>
                                        </a>
                                    </div>
                                    <div class="article-content">
                                        <div class="article-bylines bylines-1">
                                                <span class="header-meta-1">Sportskeeda</span>
                                            <span class="header-meta-2">about 4 hours ago</span>
                                        </div>
                                        <div class="article-title">
                                            <h3 class="title">
                                                <a title="5 reasons why India will defeat England in the second Test at Lord&#39;s" href="/photos/5-reasons-why-india-defeat-235325099">
                                                    5 reasons why India will defeat England in the second T...
                                                </a>
                                            </h3>
                                        </div>
                                        <div class="article-meta">
                                            <span class="meta-date meta"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
                        <article class="article-item img-16by9 item-type-photo">
                            <div class="article-wrap">
                                <div class="content-box">
                                    <div class="article-thumbnail">
                                        <a href="/photos/england-vs-india-2018-3-204757461">
                                            <div class="img-box">
                                                <img alt="England vs India 2018: 3 Indian players who might be axed for the second Test" title="England vs India 2018: 3 Indian players who might be axed for the second Test" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/a5/fd/bd/16-9/388-218/6f4cd34dbc16d293a2e2d7775fee43e2">
                                            </div>
                                            <span class="item-type-icon"></span>
                                        </a>
                                    </div>
                                    <div class="article-content">
                                        <div class="article-bylines bylines-1">
                                                <span class="header-meta-1">Sportskeeda</span>
                                            <span class="header-meta-2">about 7 hours ago</span>
                                        </div>
                                        <div class="article-title">
                                            <h3 class="title">
                                                <a title="England vs India 2018: 3 Indian players who might be axed for the second Test" href="/photos/england-vs-india-2018-3-204757461">
                                                    England vs India 2018: 3 Indian players who might be ax...
                                                </a>
                                            </h3>
                                        </div>
                                        <div class="article-meta">
                                            <span class="meta-date meta"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
                        <article class="article-item img-16by9 item-type-photo">
                            <div class="article-wrap">
                                <div class="content-box">
                                    <div class="article-thumbnail">
                                        <a href="/photos/ben-stokes-miss-2nd-test-184936801">
                                            <div class="img-box">
                                                <img alt="Ben Stokes to miss 2nd Test, Anderson injures himself, and more - Cricket News Today, August 6 2018" title="Ben Stokes to miss 2nd Test, Anderson injures himself, and more - Cricket News Today, August 6 2018" onerror="myOnerrorPage(this,'/static-assets/images/cssimages/default-yahoo.img.jpg')" src="https://cricket.yahoo.net/static-assets/waf-images/05/a1/c9/16-9/388-218/face74d696c8de07647fbadbe1e9e821">
                                            </div>
                                            <span class="item-type-icon"></span>
                                        </a>
                                    </div>
                                    <div class="article-content">
                                        <div class="article-bylines bylines-1">
                                                <span class="header-meta-1">Sportskeeda</span>
                                            <span class="header-meta-2">about 9 hours ago</span>
                                        </div>
                                        <div class="article-title">
                                            <h3 class="title">
                                                <a title="Ben Stokes to miss 2nd Test, Anderson injures himself, and more - Cricket News Today, August 6 2018" href="/photos/ben-stokes-miss-2nd-test-184936801">
                                                    Ben Stokes to miss 2nd Test, Anderson injures himself, ...
                                                </a>
                                            </h3>
                                        </div>
                                        <div class="article-meta">
                                            <span class="meta-date meta"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </article>
            </div>
        </div>
    </component>
</section>
                                        <section id="95d6930e-fb8d-4cb5-b88d-d5f989feb4ff" data-component="SI-social" data-template="widget-layout-23" data-mobile="widget-layout-23"></section>
                                    </component>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
        	</section></myapp>
        <div class="mod-app-banner mobile" style="display:none">
            <div class="content-box"> <span class="close-banner">x</span>
                <div class="app-container d-flex">
                    <div class="block-1 app-logo"></div>
                    <div class="block-2 app-content d-flex">
                        <div class="app-title">
                            <h4 class="title">Yahoo Cricket App - Lightning Fast Scores </h4> </div>
                        <div class="app-txt">
                            <p>Super fast scores, enjoy latest news and fun videos, follow the game in your favourite language </p>
                        </div>
                        <div class="app-rating" id="andriod_star"> <span class="rating-star full-star"></span> <span class="rating-star full-star"></span> <span class="rating-star full-star"></span> <span class="rating-star full-star"></span> <span class="rating-star half-star"></span> </div>
                        <div class="app-rating hide" id="ios_star"> <span class="rating-star empty-star"></span> <span class="rating-star empty-star"></span> <span class="rating-star empty-star"></span> <span class="rating-star empty-star"></span> <span class="rating-star empty-star"></span> </div>
                    </div>
                </div>
                <div class="block-3 app-install d-flex">
                    <div id="andriod_link" class="install-btn">
                        <a href="https://play.google.com/store/apps/details?id=com.si.yahoocricket&hl=en" target="_blank"> <span>View</span> </a>
                    </div>
                    <div id="ios_link" class="install-btn hide" style="">
                        <a href="https://itunes.apple.com/in/app/yahoo-cricket/id1276184907?mt=8" target="_blank"> <span>View</span> </a>
                    </div>
                </div>
            </div>
        </div>
        <footer class="site-footer">
            <section id="ea6be08e-3b88-436c-b5b0-e34b7d3d7255" data-component="SI-social" data-template="widget-layout-20" data-mobile="widget-layout-20">    <style>
        @import "/static-assets/css/fonts.css?v=0.01";
    </style>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
    <script type="text/javascript">
        var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
        w_yahoo.Yahoo = null;
        w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
        w_yahoo.adUnitCode.push("04536707-7fe0-4eb5-8c2b-a7585b1c5b06");

        w_yahoo.apiKey = "NY94RD8JRN8TJG4Z85B6";

        (function () {
            var script = d_yahoo.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            d_yahoo.body.appendChild(script);
        })();
    </script>
    <script type="text/javascript">
        var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
        w_yahoo.Yahoo = null;
        w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
        w_yahoo.adUnitCode.push("60ac5a86-7d84-49e9-b554-6eb33cefd0ec");

        w_yahoo.apiKey = "NY94RD8JRN8TJG4Z85B6";

        (function () {
            var script = d_yahoo.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            d_yahoo.body.appendChild(script);
        })();
    </script>
<script src="https://fc.yahoo.com/sdarla/php/client.php?f=1197805033&l=MAST,LDRB,LREC,LREC1,LREC2&npv=1&ref=https://cricket.yahoo.net/news/high-virat-becomes-number-1-071945279"></script>
    <div class="footer-links">
        <div class="container">
            
            <ul>
                <li><a target="_yahoo" href="https://in.help.yahoo.com/kb/cricket">Help</a></li>
                <li><a target="_yahoo" href="https://yahoo.uservoice.com/forums/596131">Suggestions</a></li>
                <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/privacy/index.htm">Privacy</a></li>
                <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/privacy/adinfo/index.htm">About Our Ads</a></li>
                <li><a target="_yahoo" href="https://policies.yahoo.com/in/en/yahoo/terms/utos/index.htm"> Terms</a></li>
            </ul>
        </div>
    </div>
                <div class="up-arrow" style="display:none">
                    <span></span>
                </div>
                  <!-- Begin comScore Tag -->
                <script>
                    var _comscore = _comscore || [];

                    _comscore.push({
                        c1: "2",
                        c2: "7241469",
                        c5: "1197805033",
                        c7: "https://cricket.yahoo.net/news/high-virat-becomes-number-1-071945279"
                    });
                    (function () {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/c2/7241469/cs.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script>
                <noscript>

                    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7241469&c4=https%3a%2f%2fcricket.yahoo.net%2fnews%2fhigh-virat-becomes-number-1-071945279&cv=2.0&cj=1">
                </noscript>
    <!-- End comScore Tag -->





</section>
        </footer>
    </div>
</body>

</html>

